Disable-web-security in Chrome 48+

The Solution to Disable-web-security in Chrome 48+ is


I'm seeing the same thing. A quick google found this question and a bug on the chromium forums. It seems that the --user-data-dir flag is now required. Edit to add user-data-dir guide

~ Answered on 2016-02-19 15:43:06


Most Viewed Questions: